Adobe Acrobat je nebezpečný, a to i Reader!

18. srpna 2005 v 9:44 | jandys |  Střípky z IT
Podle Secunie je nebezpečný Adobe Acrobat (i Reader) a to verzích nížších než 7.0.3 popřípadě 6.0.4.(MacOS). Chyba v pluginu umožnuje útočníkovi získat plnou kontrolu nad systémem díky nesprávně formátovanému souboru PDF. Místo záplaty přeinstalujte novou verzí Acrobatu.
 

Buď první, kdo ohodnotí tento článek.

Nový komentář

Přihlásit se
  Ještě nemáte vlastní web? Můžete si jej zdarma založit na Blog.cz.
 

Aktuální články

Reklama